[El-errata] ELSA-2009-0261 Moderate: Enterprise Linux 4 vnc security update

Errata Announcements for Enterprise Linux el-errata at oss.oracle.com
Wed Feb 11 17:17:42 PST 2009


Enterprise Linux Security Advisory ELSA-2009-0261

https://rhn.redhat.com/errata/RHSA-2009-0261.html

The following updated rpms for Enterprise Linux 4 have been uploaded to 
the Unbreakable Linux Network:

i386:
vnc-4.0-12.el4_7.1.i386.rpm
vnc-server-4.0-12.el4_7.1.i386.rpm

x86_64:
vnc-4.0-12.el4_7.1.x86_64.rpm
vnc-server-4.0-12.el4_7.1.x86_64.rpm

ia64:
vnc-4.0-12.el4_7.1.ia64.rpm
vnc-server-4.0-12.el4_7.1.ia64.rpm


SRPMS:
http://oss.oracle.com/el4/SRPMS-updates/vnc-4.0-12.el4_7.1.src.rpm


Description of changes:

[4.0-12.el4_7.1]
- CVE-2008-4770




More information about the El-errata mailing list