[El-errata] ELSA-2007:0011 Moderate: libgsf security update

el-errata at oss.oracle.com el-errata at oss.oracle.com
Fri Jan 12 13:31:09 PST 2007


Enterprise Linux Security Advisory ELSA-2007:0011

https://rhn.redhat.com/errata/RHSA-2007-0011.html

The following updated rpms for Enterprise Linux 4 have been uploaded to
the Unbreakable Linux Network:

i386:
libgsf-1.10.1-2.i386.rpm  
libgsf-devel-1.10.1-2.i386.rpm 

x86_64:
libgsf-1.10.1-2.x86_64.rpm   
libgsf-devel-1.10.1-2.x86_64.rpm 

SRPMS:
http://oss.oracle.com/el4/SRPMS-updates/libgsf-1.10.1-2.src.rpm


Description of changes:

[ 1.10.1-2]

- Resolves: rhbz#217949 CVE-2006-4514




More information about the El-errata mailing list